Flatnux CMS

Open Source Content Management System

Login



 stay connected
Password recovery
Register

Search

Search:
Make a donation to the project:

Newsletter

To get our newsletter please enter your email and click on ”subscribe”. If you want to cancel the newsletter please enter your email and click on ”remove”

Forum->Flatnux->errori aggiornamento da pannello di controllo in flatnux NEXT 2011-10.05
  
Welcome Unknown Register Help383 Users

User Message


johndorazio

0 Level 0 10

levellevellevellevellevellevellevellevellevellevel
profile mail home
Saturday 15 October 2011 - 07:46

errori aggiornamento da pannello di controllo in flatnux NEXT 2011-10.05:
Ogni volta che effettuo un aggiornamento da pannello di controllo in flatnux NEXT 2011-10.05 ricevo una sfilza di errori:

readdir() expects parameter 1 to be resource, boolean given
readdir() expects parameter 1 to be resource, boolean given
readdir() expects parameter 1 to be resource, boolean given
readdir() expects parameter 1 to be resource, boolean given

Escono a centinaia e bloccano il browser.

____________________________
"The whole of science is nothing more than a refinement of everyday thinking." (Albert Einstein)



speleoalex

0 Level 10 10

levellevellevellevellevellevellevellevellevellevel
profile mail
Saturday 15 October 2011 - 22:30

Re: errori aggiornamento da pannello di controllo in flatnux NEXT 2011-10.05:
Faccio qualche verifica...
Comunque l'aggiornamento degli ultimi NEXT, avendo sezioni,blocchi e configurazioni separate dai moduli è più semplice ... basta infatti sovrascrivere tutto ... :)

Alex


 [1]

Last news